# Table of Contents

General cataloging steps........................................................................................................3

Matching ........................................................................................................................................3

General match points ..................................................................................................................3

Creating Item Records ................................................................................................................3
  Creating a New Item Record Manually .....................................................................................4
  Item Record Views .....................................................................................................................7
  Creating Item Records from a Template ..................................................................................12

Searching for Item Records .......................................................................................................13

Editing Item Records ..................................................................................................................13
  Edit from an Open Record ......................................................................................................13
  Ad Hoc Bulk Change ...............................................................................................................14

Transferring Item Records .......................................................................................................16

Deleting Item Records ...............................................................................................................16

Undeleting Item Records ..........................................................................................................17

Item Record Templates ...............................................................................................................18
  Searching for Existing Templates ..........................................................................................18
  Creating a New Template ......................................................................................................19
  Deleting a Template .............................................................................................................19

Record Sets ...............................................................................................................................20
  Creating a New Record Set .....................................................................................................20
  Creating a Record Set Directly from a Result List ................................................................20
  Creating a Record Set by Selection .......................................................................................22
  Line Item Tool Bar .................................................................................................................23
  Deleting a Record(s) from a Record Set ..............................................................................24
  Deletion of Record Sets ..........................................................................................................24
  Bulk Changes to Record Sets ...............................................................................................24
In Polaris, an item record is linked to a bibliographic record to describe an individual copy of a work owned by a library. Each copy must have a separate item record.

**General Cataloging Steps**
- Search the Polaris database first for a matching record
- If a record is found, use match points to determine if the record matches your item
- If the record is a match, attach your item
- If a match is not found in the database, a record will need to be brought in
- For cataloging libraries, search OCLC
  - If a match is found in OCLC, upgrade or edit as needed and export record into the database
  - If no match is found in OCLC, the item will require original cataloging
    - Create an original record in OCLC and export into the database or
    - Send to IHLS cataloging center at your hub for original cataloging
- For barcoding libraries, hold item and search again later, or send to IHLS cataloging center at your hub

**Matching**
- Determine if the item in hand matches the record you have found
- Often you will find more than one record that may be a match
  - In that case, try to determine the best record
  - Report duplicate records through the SHARE help desk or website form

**General match points**
- Numbers—i.e., ISBN, publisher number, UPC, ISSN, etc.
- Title
- Responsibility—i.e. authors, illustrators, editors, translators, directors, performers, etc.
- Publication information
- Physical description
- Language
- Series

**Creating Item Records**

Once a bibliographic record is identified, you can create item records in these ways:

- Create a new item record from a blank workform without using a template
- Create a new item record using a template

A single item record may be created, or multiple item records attached to one bibliographic record may be created at the same time using either of these methods. This is useful if you are creating item records for individual volumes of a set, or if your library receives multiple copies of a single title.
Creating a New Item Record Manually (without using a template)

1. Using the bibliographic find tool [F12], find the correct bibliographic record.

2. Open the Item Record workform by selecting Tools > Create Item Records, or click ![Create Item Records](create_icon). The New Item Record workform appears. The Item information section contains the title, author, and control number information from the bibliographic record.

3. On the left side of the workform, fill in Call number information:
   a. **Scheme** – This will default to the classification scheme set up in your library’s profile. Most will be Dewey Decimal, but in some cases will default to Library of Congress (LC) or Other (for libraries that use a local classification scheme).
   b. **Prefix** – The start of a call number. REF, R, J, DVD are examples. This helps define the type of material or location. Not every call number will have a prefix. Library defined.
   c. **Class** – Dewey classification number, such as 364.1532. LC classification will begin with letters.
   d. **Cutter** – A combination of letters and/or numbers to arrange the items for location on the shelf. This is often the first three letters of the title or author’s name, but this is determined by the individual library.
   e. **Suffix** – Other identifying information that determines location or type of material. Library defined. Use this field to showing series numbering, if you want to provide this information to your patrons. Displays at the end of the call number.
   f. **Vol.** – Use only to differentiate volumes in item records attached to a set record for a multi-volume set. Consistent formatting in this field by all libraries is important for the holds process to work efficiently. Please see the SHARE cataloging standards for correct formatting. Do not use this field to show series numbering. Use the Suffix field for this,
if desired. Leave this field blank in item records that are attached to bibliographic records for an individual volume of a set.
g. Copy – use if desired to differentiate between multiple copies of a title. Does not display.

4. Add a Price if desired. Type in the amount only—the system will supply the $.

5. Select the Circ Status in the dropdown menu. The form defaults to “In Process”. The status of “In Process” allows holds to be placed at the title level while the item is being processed. You can choose to leave it as is or change the item to the status of “In” (this allows the item to fill holds immediately).

6. Select the number of renewals allowed in the Renewal limit box.

7. Check or uncheck the following boxes as desired: Display in PAC, Non-Circulating, Loanable outside system, and/or Holdable. “Loanable outside system” refers to interlibrary loan of items to libraries other than those in SHARE through the Polaris ILL module.

8. At the top right of the screen, scan or type the item’s barcode in the Barcode box. If you are creating more than one item record for the same bibliographic record, you can scan all the barcodes in at this time.

9. Enter the item’s location and identifying information as follows:

   a. Click in the Items box to change the number of item records being created if needed.
   b. Select the branch owner in the Branch box.
   c. Select the collection to which the item will be assigned in the Collection box.
   d. Select the location for the item in the Shelf Location box, if desired.
   e. In general, Material Type, Loan Period, and Fine Code should all be the same, but it’s not mandatory. The Loan Period and Fine Code may be entered as needed to generate the desired checkout time and fines for the item.
   f. Select the Stat Code for this item, if desired. This field is optional, but may be useful for reports.
   g. Select the Owner of this item at the correct level. For libraries with one branch, recommend choosing the branch (br) level. For libraries with multiple branches, recommend choosing the library (lib) level.

10. Click [OK] to continue.
If you have created more than one item record, you will see a list of the records. Double-click on each item record as needed to open and check or add information.
If you have created a single item record, you will be taken to the Item Record workform.

11. Make any desired changes, and then click File > Save on the Shortcut Bar, or , or press CTRL+S to save the item record. When the record has been saved, an item record control number will appear in the **Item control number** field and the **Record status** field will indicate Final. Also, icons for various functions will be available on the record’s tool bar.

12. The final step to make an item ready to circulate is to check it in. This changes the **Circulation status** from In-Process to In and allows the item to fill holds. The item may be checked in through the circulation module, or from the item record by clicking the **Check In** icon:

**Item Record Views**

In the individual Item Record, there are 6 different views: **Cataloging, Circulation, Source and Acquisition, Notes and Notices, Circulation History**, and **Reserves**.

The default view when creating or opening an item record is the **Cataloging** view.

The fields that you have pre-entered appear already filled out. You can edit any of these and/or make additional changes. The **Holdable** option can be further limited by:

- **Pickup at this branch** – this limits the item to filling hold requests only where the item’s assigned branch is the pick-up library.
- **Patron from this library and branches** – this limits the item to filling hold requests from patrons registered at the item’s assigned branch and other branches associated with the same parent library.
- **Patrons from this branch only** – this limits the item to filling hold requests only from patrons registered at the item’s assigned branch.
• **Preferred borrowers** – this limits the item to filling hold requests only where the patron’s pick-up library is on the Preferred borrowers list in the Holds options dialog box in Polaris Administration. This functionality is not being used at this time.

**Circulation View**

The circulation view allows you to see information such as a current due date, current borrower, check out date, renewal history, in-transit information, etc.
Source and Acquisitions View

The source and acquisitions view displays information regarding acquisitions, such as purchase order and/or invoice information. Even if you are not an acquisitions library, you can add donor information if you feel that this would be helpful data to gather.
Notes and Notices View

The notes and notices view displays information about notices and allows you to enter notes on a particular item. The following notes are available:

- **Public** – notes that will display in the PAC
- **Non-public** – notes intended for library staff only
- **Physical condition** – describes the physical condition of the item. Example: Torn cover

At the bottom of the screen, you can add blocks to an item that will display when an item is checked in or out:

- **Library Assigned** – available choices include Check Contents, See Note, Damaged, Send to Cataloging, Check for Disk, Check for Cassette, Check for Book, Check for Map
- **Free-text** – allows you to type in any note. Example: Check for 10 CDs.

You can use **Library Assigned** and **Free-text** blocks together if desired.
Circulation History View

The circulation history view displays information about what has happened to this item, including the date and time, and the login that performed the action.

Reserves View

The reserves view displays information about course reserves, which is not discussed in this manual.
Creating Item Records from a Template

Item record templates contain pre-defined information that will automatically populate selected fields in the item record. Follow these steps to create an item record from a template:

1. Using the bibliographic search tool [F12], find the correct bibliographic record.

2. Open the Item Record workform by selecting Tools, Create Item Records, or click . The New Item Record workform appears. The Item information section contains the title, author, and control number information from the bibliographic record.

3. Click in the white box below the Template column header to bring up a list of your library’s templates.

4. Select a template from the list. Fields on the bottom fill in based on the template selected. Scan in the barcode and enter information in other boxes as needed—some may fill in from the template.

5. Click [OK]. The Item Record view will appear. Double-check your entry. Make any desired changes, and then click File>Save on the Shortcut Bar, or , or press CTRL+S to save this item. Check the item in through the circulation module or the Check In icon to begin circulating and filling holds.
Searching for Item Records

If you need to find an item record that has already been created, there are three ways to bring up the Item Record Find Tool:

- Select the item record icon in the cataloging module on the tool bar

- Choose Cataloging>Item records from the menu bar

- Press CTRL+ALT+F9 on the keyboard

The Item Record Find Tool defaults to searching by Barcode (your login may be different if you have changed your user defaults). Scan or type in the barcode to bring up the item record. You may also search by any of the other indexes available in the Search by: dropdown menu.

From an open bibliographic record, you can bring up a list of all attached item records by clicking the Linked Item Records icon 🔗. From the list, highlight and double-click the desired item record to open it.

Editing Item Records

Edit from an open record

1. Retrieve an individual item records by one of the search methods above.

2. Open the item record and make changes as desired. Save your changes.
**Ad hoc bulk change**

This is a way of editing one or more item records without having to open the record(s). The same change will be made to all selected records. Follow these steps:

1. Search for the desired item record

2. In the Find Tool results list, or from a list of linked records in a bibliographic record, highlight one or more records to be edited. Right-click and select **Ad hoc Bulk Change**.

The **Item Record Bulk Change** box will appear:

3. Select one of the following tabs to edit fields
   a. **Location** - Use this tab to change the item record(s)’ location information.
      - To change the location information, check the **Owner**, **Assigned branch**, **Assigned collection**, **Shelf location**, and/or **Home branch** box, and select a corresponding value from the list.

   b. **Circulation** - Use this tab to change the item record(s)’ circulation information.
      - To change basic circulation information, check the **Circulation status**, **Material type**, **Loan period code**, **Fine code**, **Statistical code**, and/or **Renewal limit** box and select a corresponding value from the list.
      - To allow or disallow holds on the items, check the box to the left of **Holdable**. Then, select the check box on the right to allow holds on the items, or leave the check box blank to prevent holds on the items.
      - To change hold limits, check the box to the left of **Holdable** and select the check box on the right to allow holds. Then, select one of the hold limit settings, and select the check box to the right of the setting to limit the holds, or leave the right check box empty to deselected the limit.
Example:

- To change the **Non circulating** setting, check the box to the left of **Non circulating**, and either select the check box to the right or leave it blank. If you select the check box, the items will be set to Non-circulating. If you leave the check box blank, the items will have the **Non circulating** check box unchecked, allowing them to circulate.

c. **Call Number** - Use this tab to change or assign call numbers to the item record(s).

d. **Notes/Blocks** - Use this tab to change the item record(s)’ notes and blocks.
   - To change the notes information, select **Public note**, **Non-public note**, and/or **Physical condition**, and type the text in the box to the right of the note you selected. Then, select **Replace** to replace any existing notes, **Prepend** to add the text to the beginning of any existing notes, or **Append** to add the text to the end of existing notes.
   - To change a library-assigned block, check the box to the left of **Library assigned**, and select a value from the list box to the right.
   - To change a free-text block, check the box to the left of **Free text block**, and type the text you want to add or change. Then, select **Replace** to replace the existing text, **Prepend** to add the text to the beginning of any existing free-text blocks, or **Append** to add the text to the end of any existing free-text blocks.

e. **Misc** - Use this tab to change miscellaneous information on the item records, or to assign barcodes to items that do not have a barcode.
   - To change the **Display in PAC** setting, check the box to the left of **Display in PAC**, and select the check box to the right, or leave it blank. If you select the check box, the item record(s) will have the **Display in PAC** setting checked, which means they will display in the PAC. If you leave the check box blank, the item record(s) will have the **Display in PAC** setting unchecked, and the items will not display in the PAC.
   - To change the funding source, select **Funding source**, and type a value. If you leave the text field blank, the **Funding source** field will be blank.
   - To change the price of the items, select **Price** and type the price. If you leave the text field blank, the **Price** field will be blank in the record(s). Type in the amount only—the system will supply the $.

4. **Click Report/Record Set** tab to specify the bulk change report path and/or error record set.
   a. If you want to change the default report name, type the location and file name, or click **Browse** to locate the file. The report also shows errors for items that could not be bulk changed either due to their status or lack of permissions.

   b. To create a record set of the items for which the changes could not be made, select the box under **Error Record Set**, type a name for the record set in the **Name** box and select an owner in the **Owner** box.
Note: An error record set is not required. However, specifying an error record set makes it easier to locate the item records that have problems. If no errors are found, no error record set is created.

5. Click [OK] or press [Enter] to start the bulk change process.

   The Summary of Changes message box displays the following details:
   - The number of item records to be changed
   - The name and owner of the record set that contains the item records being changed, or a phrase indicating that this is an ad hoc bulk change
   - The error record set name and owner, if the error record set is requested, or a phrase indicating no record set was selected
   - The path and file name specified for the bulk change report
   - A summary of all the fields to be changed and their new values

   Tip: To return to the Item Record Bulk Change dialog box to change any of your settings, click Cancel.

6. Click [Continue]. The bulk change process applies the changes to the item records. A message informs you when the bulk change process is finished and indicates if there were any errors.

7. Click [OK] to close the message box. After the bulk change process, you may be able to see the changed field if it is one of the fields that displays in a results list, or you may have to open the item record to see the change.

Transferring Item Records

It is very easy to move an item record from one bibliographic record to another (for example, if the record was mistakenly attached to a bibliographic record that does not match your item). Follow these instructions:

1. In the item record, delete the bibliographic record control number in the Bib control number field and replace it with the control number of the bibliographic record you will be using. Recommend copying the control number from the bibliographic record you will be using and pasting it in to prevent the possibility of typing in the wrong number.

2. Save the record.

Deleting Item Records

There are 4 ways to delete item records in Polaris:

1. If you are in the Item Record workform, click File, Delete, or X, or CTRL-D.

2. If you are in an [F12] search results list, right-click the record, select Delete from the submenu.
3. From a search results list, you can highlight multiple records for deletion. The **Multiple Object Deletion** dialog box appears; click [Yes] to continue with the deletion. If you made a mistake, click [No] to cancel the deletion process.

4. You can also delete items using the Record Set function. See Record Set section below.

5. You may see a warning like this. Click [Yes] to continue.

![Multiple Object Deletion dialog box](image)

6. If any item record you are deleting is the last item attached to a bibliographic record, the bibliographic record will automatically be added to a record set and you will get a message like the one below. Click [Delete] to continue. No further action is required--the bibliographic records will be purged from the database by SHARE staff.

![Record Set options](image)

### Undeleting Item Records

Deleting item records is a two-step process. The first step is done by the library, following the instructions above. This puts the item record in a **Record status** of Deleted. In this status, the item record cannot be edited, it will not fill holds, and it does not display in the PAC. However, the item record is still in the database.

The second step is called purging and is done by SHARE staff on a periodic basis. Purging permanently removes the record from the database.

While an item record is in Deleted status, but before it has been purged, it is possible to “undelete” the record (for example, if it was deleted by mistake, or a lost item is returned)
To undelete an item record:

- If you are in the item record, click File>Undelete, or , or CTRL-U.
- If you are in an [F12] search results list, right-click the record and select Undelete from the submenu.

A message box tells you the Record status has been changed to Final, and if there were links to other records, they need to be reestablished. The item record will now once again fill holds, it will display in the PAC, and it may be edited.

**Item Record Templates**

Item record templates contain pre-defined information that will automatically populate selected fields in the item record. Each library may create as many item record templates as desired.

**Searching for Existing Templates**

1. Using the [F12] Find Tool, change Object to Item Templates. You may also click Cataloging on the menu bar, then select Templates>Item.

2. The Item Templates Find Tool defaults to searching by Name (your login may be different if you have changed your user defaults). In the For: box, enter the name of the template you’re looking for, or enter a wildcard character (you can use either an asterisk (*) or a question mark (?)). This will find all of your library’s templates.

3. Highlight the desired template and double-click to open it up.

4. From here, you can either edit the existing template (don’t forget to save your changes) or copy the template to create a new one.

**Note:** do not edit or change the name of your library’s On the Fly template, or the template will not work correctly in the circulation module. Also, template names for item records created through the serials module must begin with the word Serial.
Creating a New Template

1. From inside an existing template, Click **File > New**, or ![file-new](image), or **CTRL+N** to create a new template. The **Copy the existing workform** radio button should be checked. Click [OK].

2. Rename the template.

3. Make any desired changes, and then click **File > Save** on the Shortcut Bar, or ![save](image), or press **CTRL+S** to save this template.

4. The template will now be available for use in the template dropdown menu on the New Item Record workform.

Deleting a template

There are 2 ways to delete item record templates:

- If you are in the template workform, click **File, Delete**, or ![delete](image), or **CTRL-D**.

- If you are in an [F12] search results list, right-click the template(s), and select **Delete** from the submenu.

**Note:** There is no “undelete” option for templates. Deleting a template removes it permanently from the database.
RECORD SETS

Record Sets are groups of records that meet specified search criteria. Records may be grouped together for functions such as creating lists, editing, deleting, making bulk changes, etc. You may create record sets of bibliographic, item, or patron records. The examples below are of item record sets.

There are several options for creating record sets:

Creating a New Record Set

1. Click **New**, or ![New Icon], or **CTRL+N**. The following window appears:

2. Highlight **Record Set**, and then click **[OK]**.

3. Choose **Item** in the **Record Type** dropdown menu. Click **[OK]**.

4. Give the record set a name. The **Owner** defaults to your login. Use the dropdown menu to change the owner to your branch if you wish to share it with others in your library. Use the **Note** field for additional description, if desired.
To begin adding items to this Record Set, click the **Add by Searching** or **Add by Scanning** icon on the **Line Item Tool Bar** (also known as the “cool bar”).

**Add by Searching** brings up an Item Record Find Tool. Search as usual. In the results list, highlight the desired record(s), right-click, and choose Select. This adds the records to your record set. Save the record set.
Add by Scanning brings up the following box:

Scan the desired barcodes to add them to the record set, then save.

Creating a Record Set Directly From a Result List

1. In the Find Tool, click the Settings tab.

2. Under Record Set Options, check the box to “Send Results to a New Record Set”.

3. The Name field will become available. This is a free-text field. Name your Record Set.

4. The Owner defaults to your login. Use the dropdown menu to change the owner to your branch if you wish to share it with others in your library.

5. Go back to the General tab and perform your search. All search results will be put in a record set. The following window will appear:
6. Click [Yes] to go to your record set.

You will see the individual records in the Record Set. You may edit the Name, Owner, and Note fields if desired. You may add additional records using the Add by Searching or Add by Scanning icons as above.

Creating a Record Set by Selection

From a results list in the Find Tool, you can put a record in a record set by using the right-click functionality. Highlight the desired record(s), right-click, then select Add to Record Set from the context menu. Your choices are to create a New record set or send records to an Existing record set.
If you select **New** you will be taken to the Record Set screen. Complete the **Name**, **Owner**, and **Note** fields as desired. Save the record set.

If you select **Existing**, a **Find Tool** window will appear. Search for your record set, highlight and double-click in the results list to add the record(s) to that record set, then save.

**Line Item Tool Bar**

The **Line Item Tool Bar** gives you options when working in the Record Set.

![Line Item Tool Bar](image)

From left to right, you can **Add by Searching**, **Add by Scanning**, **Remove Selected Record from Record Set**, **Open** a selected record, **Print** a selected record, view the **Properties** of a selected record, or **Delete the Selected Record** from the SHARE database (you may or may not have permissions to remove a record from SHARE).

**Deleting a Record(s) from a Record Set**

Once the record set has been retrieved, you can remove one or more records from the set by highlighting the record(s) and clicking **Tools>Remove** on the menu bar, or on the **Line Item Tool Bar**. This only removes the highlighted record(s) from your record set; it does not delete the record(s) from the SHARE database.

**Deletion of Record Sets**

If you wish to delete an entire Record Set, you must retrieve it first. Once the Record Set is retrieved, click **File>Delete** on the menu bar, or, or press **CTRL+D** to delete this Record Set.

**Bulk Changes to Record Sets**

You can make bulk changes to most fields in bibliographic, item or patron records (depending on your permissions). More than one field may be changed in a single bulk change operation. You specify what changes to make to the selected fields, and the same changes are applied to the selected fields in all the records in the Record Set.

1. Find a Record Set using **F12**, select **Records Sets** in the object drop down menu. Search by your naming scheme. Double-click on the Record Set to open it.

2. Select **Tools, Bulk Change** or click ![Bulk Change](image) or **CTRL+B** to display the Bulk Change dialog box. You will see this screen:
3. Select one of the following tabs to edit fields

f. **Location** - Use this tab to change the item record(s)’ location information.
   - To change the location information, check the **Owner**, **Assigned branch**, **Assigned collection**, **Shelf location**, and/or **Home branch** box, and select a corresponding value from the list.

g. **Circulation** - Use this tab to change the item record(s)’ circulation information.
   - To change basic circulation information, check the **Circulation status**, **Material type**, **Loan period code**, **Fine code**, **Statistical code**, and/or **Renewal limit** box and select a corresponding value from the list.
   - To allow or disallow holds on the items, check the box to the left of **Holdable**. Then, select the check box on the right to allow holds on the items, or leave the check box blank to prevent holds on the items.
   - To change hold limits, check the box to the left of **Holdable** and select the check box on the right to allow holds. Then, select one of the hold limit settings, and select the check box to the right of the setting to limit the holds, or leave the right check box empty to deselect the limit.

   **Example:**
   - To change the **Non circulating** setting, check the box to the left of **Non circulating**, and either select the check box to the right or leave it blank. If you select the check box, the items will be set to Non-circulating. If you leave the check box blank, the items will have the **Non circulating** check box unchecked, allowing them to circulate.

h. **Call Number** - Use this tab to change or assign call numbers to the item record(s).

i. **Notes/Blocks** - Use this tab to change the item record(s)’ notes and blocks.
• To change the notes information, select Public note, Non-public note, and/or Physical condition, and type the text in the box to the right of the note you selected. Then, select Replace to replace any existing notes, Prepend to add the text to the beginning of any existing notes, or Append to add the text to the end of existing notes.

• To change a library-assigned block, check the box to the left of Library assigned, and select a value from the list box to the right.

• To change a free-text block, check the box to the left of Free text block, and type the text you want to add or change. Then, select Replace to replace the existing text, Prepend to add the text to the beginning of any existing free-text blocks, or Append to add the text to the end of any existing free-text blocks.

j. **Misc** - Use this tab to change miscellaneous information on the item records, or to assign barcodes to items that do not have a barcode.

  • To change the Display in PAC setting, check the box to the left of Display in PAC, and select the check box to the right, or leave it blank. If you select the check box, the item record(s) will have the Display in PAC setting checked, which means they will display in the PAC. If you leave the check box blank, the item record(s) will have the Display in PAC setting unchecked, and the items will not display in the PAC.

  • To change the funding source, select Funding source, and type a value. If you leave the text field blank, the Funding source field will be blank.

  • To change the price of the items, select Price and type the price. If you leave the text field blank, the Price field will be blank in the record(s). Type in the amount only—the system will supply the $.

4. Click **Report/Record Set** tab to specify the bulk change report path and/or error record set.

   c. If you want to change the default report name, type the location and file name, or click **Browse** to locate the file. The report also shows errors for items that could not be bulk changed either due to their status or lack of permissions.

   d. To create a record set of the items for which the changes could not be made, select the box under **Error Record Set**, type a name for the record set in the **Name** box and select an owner in the **Owner** box.

   **Note:** An error record set is not required. However, specifying an error record set makes it easier to locate the item records that have problems. If no errors are found, no error record set is created.

5. Click **[OK]** or press **[Enter]** to start the bulk change process.

   The Summary of Changes message box displays the following details:
   - The number of item records to be changed
   - The name and owner of the record set that contains the item records being changed, or a phrase indicating that this is an ad hoc bulk change
- The error record set name and owner, if the error record set is requested, or a phrase indicating no record set was selected
- The path and file name specified for the bulk change report
- A summary of all the fields to be changed and their new values

**Tip:** To return to the Item Record Bulk Change dialog box to change any of your settings, click **Cancel**.

6. Click [**Continue**]. The bulk change process applies the changes to the item records. A message informs you when the bulk change process is finished and indicates if there were any errors.

7. Click [**OK**] to close the message box. After the bulk change process, you may be able to see the changed field if it is one of the fields that displays in a results list, or you may have to open the item record to see the change.